add will_paginate

new_user
JuliusR 8 months ago
parent 4e18ab61d7
commit 6340e224ed
  1. 1
      Gemfile
  2. 2
      Gemfile.lock

@ -61,3 +61,4 @@ gem 'roo'
gem 'roo-xls'
gem 'simple_form'
gem 'midi-smtp-server', require: false
gem 'will_paginate', '~> 3.0'

@ -232,6 +232,7 @@ GEM
websocket-driver (0.7.5)
websocket-extensions (>= 0.1.0)
websocket-extensions (0.1.5)
will_paginate (3.3.1)
xpath (3.2.0)
nokogiri (~> 1.8)
zeitwerk (2.5.1)
@ -263,6 +264,7 @@ DEPENDENCIES
web-console (>= 4.1.0)
webdrivers
webpacker (~> 5.0)
will_paginate (~> 3.0)
RUBY VERSION
ruby 2.7.5p203

Loading…
Cancel
Save