incorporate language fix from 3.0.2

update website
This commit is contained in:
lars 2006-01-08 06:26:08 +00:00
parent a6ff5ab9be
commit d49f1b7109
1 changed files with 2 additions and 2 deletions

View File

@ -170,7 +170,7 @@ Some of the important features that <font class="ez">ezmlm-web</font> offers are
- <font class="hint"><font class="ez">ezmlm-web</font> has been tested with <a href="http://mozilla.org">Mozilla</a> 1.73, <a href="http://mozilla.org">Firefox</a> 1.0, <a href="http://www.netscape.com/">Netscape Navigator</a> 4.7, <a href="http://lynx.browser.org/">Lynx</a> 2.8.3, <a href="http://ei5nazha.yz.yamagata-u.ac.jp/~aito/w3m/eng">w3m</a> 0.1.11-pre and <a href="http://www.microsoft.com">Internet Explorer</a> 5.0</font></li>
<li><font class="feature">Platform Independence</font>
- <font class="hint"><font class="ez">ezmlm-web</font> should run on any platform that can run <a href="http://www.ezmlm.org/">ezmlm</a> and <a href="http://www.perl.org/">Perl</a></font></li>
- <font class="hint"><font class="ez">ezmlm-web</font> should run on any platform that can run <a href="http://www.ezmlm.org/">ezmlm</a>, <a href="http://www.perl.org/">Perl</a> and <a href="http://clearsilver.net">clearsilver</a></font></li>
</ul>
</div>
@ -178,7 +178,7 @@ Some of the important features that <font class="ez">ezmlm-web</font> offers are
<div class="push">
<h2>Requirements</h2>
<p> A full list of requirements is available in the <a href="http://rucus.ru.ac.za/~guy/ezmlm/ezmlm-web-2.1/README">README</a>
<p> A full list of requirements is available in the <a href="https://systemausfall.org/trac/ezmlm-web/browser/trunk/README?rev=HEAD">README</a>
file in the distribution.</p>
<p>Basically, however, you need the following on your system:</p>